Foto von Tourenbericht wird in Journal nicht angezeigt


Publiziert von SCM, 21. April 2015 um 01:50. Diese Seite wurde 290 mal angezeigt.

Hallo zusammen

Ich habe gestern zwei neue Fotos zu einem Tourenbericht hinzugefügt, der vorhin noch keine Fotos hatte:

http://www.hikr.org/tour/post63406.html

Leider wird im Journal der Tourenbericht immer noch ohne Fotos angezeigt:

http://www.hikr.org/user/SCM/tour/?skip=120
(letzter Bericht)

Ich habe auch schon versucht den Kurzbericht in einen normalen Tourenbericht umzuwandeln, aber auch das hat nichts daran geändert. Bei anderen Tourenberichten hat das nachträgliche hinzufügen von Fotos problemlos funktioniert, aber bei diesem nicht. Kann mir jemand einen Tipp geben?

Danke
SCM



Kommentare (7)


Kommentar hinzufügen

Kopfsalat Pro hat gesagt:
Gesendet am 21. April 2015 um 07:10
hängt - wenn ich mich nicht irre - mit der anzahl fotos zusammen. hats weniger als, sagen wir, 5 fotos wird im journal kein foto angezeigt. einfach mal ausprobieren. eins dazufügen, eins löschen, etc.

SCM hat gesagt: RE:
Gesendet am 21. April 2015 um 07:12
Danke für den Tipp aber das kann es leider nicht sein. Hier habe ich nur 1 aber sehe das Foto im Journal: http://www.hikr.org/tour/post36381.html

carpintero Pro hat gesagt:
Gesendet am 21. April 2015 um 07:11
Hi SCM

Hast du denn eines der Bilder als "Hauptfoto" ausgewählt? Das geht, wenn du den Bericht zum Bearbeiten öffnest und dann ganz unten bei den Fotos das entsprechende Bild selektierst.

Gruss Simon

SCM hat gesagt: RE:
Gesendet am 21. April 2015 um 07:13
Hi carpintero

Ja also ein Foto ist ja sowieso immer das Hauptfoto. Aber ich habe mal das Hauptfoto jetzt manuell gewechselt, sehe aber immer noch kein Foto im Journal für diesen Tourenbericht.

Gruss
SCM

Kopfsalat Pro hat gesagt: RE:
Gesendet am 21. April 2015 um 07:23
dann sinds die anzahl zeilen oder zeichen text. wenn die weniger als irgendwas sind, zeigts kein bildchen an, oder sowas. ist mir auch schon mal passiert. weiss nicht mehr genau. hatte aber zuerst gedacht es wären die wenigen fotos.

SCM hat gesagt: RE:
Gesendet am 21. April 2015 um 07:25
Ja genau das wars! Vielen Dank.

Bjoern hat gesagt: RE:
Gesendet am 21. April 2015 um 22:22
Merci.
Hab mich bei einem sehr kurzen Bericht von mir auch schon darüber gewundert dass kein Bild angezeigt wird. Jetzt hab ich etwas mehr geschrieben und das Bild ist da.


Kommentar hinzufügen»